PHILIPS OLED 2019 754/804/854/904 y 984

55OLED854

Miembro 480p
Registrado
7 Febrero 2021
A mi me ocurre lo mismo con el reloj, se me atrasa una hora, lo he tenido que poner en manual. Prueba a ver si así puede funcionar lo de los comandos de voz.
Gracias por responder. La verdad es que no he probado a ponerlo en manual, pero lleva ya unos días en los que no se ha vuelto a atrasar (antes me pasaba diariamente). Lo único que hice fue desactivar la conexión WiFi durante un rato y luego volverla a conectar. Desde que puse el mensaje, no me ha vuelto a fallar. Si me falla, haré lo que comentas y pondré por aquí el resultado. Aunque espero que no haga falta. Crucemos los dedos...
 

Alone82

Miembro 480p
Registrado
27 Enero 2020
Ubicación
Salamanca
Gracias por responder. La verdad es que no he probado a ponerlo en manual, pero lleva ya unos días en los que no se ha vuelto a atrasar (antes me pasaba diariamente). Lo único que hice fue desactivar la conexión WiFi durante un rato y luego volverla a conectar. Desde que puse el mensaje, no me ha vuelto a fallar. Si me falla, haré lo que comentas y pondré por aquí el resultado. Aunque espero que no haga falta. Crucemos los dedos...
De nada. Para eso está el foro, para ayudarnos, al menos en lo posible con nuestras experiencias.
En otro televisor Philips led que tengo me pasa lo mismo con el reloj, pero ese directamente pone la hora que le da la gana, no es un retraso de una hora exacta... También lo he puesto en manual el horario.
Y no lo entiendo porque al estar conectado a la red wifi debería coger la hora de la red...
En fin cosas extrañas que suceden
 

Rapecar

Miembro 480p
Registrado
22 Agosto 2021
Hola, tengo la 804, hace tiempo que me sale el mensaje de que no tengo espacio en el disco y no puedo instalar nada. La única opción que he encontrado es quitar las actualizaciones de la Google Play Store y entonces te deja instalar cosas pero en cuanto actualizas vuelve a salir el mensaje y otra vez lo mismo si quieres actualizar las apps o instalar alguna. Además la app de HBOmax ha dejado de funcionar.
Más espacio libre no puedo hacer. He puesto un pendrive, he trasladado allí todas las apps que me ha dejado. Tengo 1giga libre.
Estoy por volver a poner de fábrica la tele pero es un engorro volver a instalar y configurar todo, los parámetros de "calibración", el wifi, las actualizaciones, Alexa, los canales...
En otra tele tengo un Xiaomi box S con lo mismo y va más fluido y sin problemas.
Me va a tocar reinstalar todo en limpio? Lo estoy temiendo.
 

Carmen

Miembro 1080i
Registrado
13 Julio 2019
Ubicación
Madrid
Instalate un explorador de archivos y mira a ver si tienes algo que ocupa espacio como alguna instalción del sistema operativo o algo asi...saludos
 

Rapecar

Miembro 480p
Registrado
22 Agosto 2021
Hola, gracias por contestar.
Estuve mirando y no tengo nada. Al menos que yo vea. Solo tengo las apps habituales de streaming: Disney, prime, HBO, FX xplorer, acestreaming, Alexa... No hay juegos ni documentos, ni videos. Ya borré caches y trasladé apps a la memoria extendida USB Me parece raro que venga con tan poca memoria libre después del sistema.
 
Última edición:

Rapecar

Miembro 480p
Registrado
22 Agosto 2021
Al final he hecho la función "reinstalar el televisor desde cero". Lo pondré todo nuevo y ya está aunque esté hoy todo el día liado.
 

chuss

Miembro 1080p
Registrado
25 Agosto 2019
Al final he hecho la función "reinstalar el televisor desde cero". Lo pondré todo nuevo y ya está aunque esté hoy todo el día liado.
Has hecho bien, así te sirve para borrar toda la memoria de morralla y ponerlo todo nuevo
 

Carmen

Miembro 1080i
Registrado
13 Julio 2019
Ubicación
Madrid
Una preguntilla, en esta tele por wifi cuantos gigas como máximo te pueden llegar ??
ALguien lo sabe, se que por cable eran 100 megas máximo, pero por wifi ??
Saludos
 

judabricot

Miembro 1080p
Registrado
2 Diciembre 2019
Una preguntilla, en esta tele por wifi cuantos gigas como máximo te pueden llegar ??
ALguien lo sabe, se que por cable eran 100 megas máximo, pero por wifi ??
Saludos
teoricamente al ser el wifi de nuestro tele wifi AC , serian 866 mbps.
Eso teniendo tu router pegado al televisor en la practica menos pero ningun servicios de streaming necesita velocidades tan grandes.
 

wiltbur

Miembro 1080p
Registrado
14 Octubre 2019
Nuevo firmware ... Hace 2 meses del anterior.

De momento sin registro de cambios aunque se comenta que soluciona, entre otros, los problemas de Ambilight con dispositivos Hue.

También comentan que es posible que se esté preparando el lanzamiento de un nuevo firmware bajo una nueva versión de Android (sin especificar si 10 u 11).


 

Sero

Miembro UHD SDR
Registrado
7 Octubre 2019
A mí me pasó el otro día un bug. Apagué la tv directamente reproduciendo contenido en dolby vision. Pues bien al encenderla al día siguiente, se me quedó la TV con el modo normal de cine con un brillo brutal dando igual la fuente. Como si la tuviese a 100 de brillo y aún encima vitaminado, no se iba ni bajando el brillo a mano. Tuve que restaurar ese modo de imagen y se solucionó.

Vamos que la dejo así y quemo el panel en 20 minutos.
 

wiltbur

Miembro 1080p
Registrado
14 Octubre 2019

Registro de cambios TPM191E_101.002.178.000 - Fecha: 2022/05/11



  • Mejoras para el retardo de propagación de Hue
  • Mejoras en HDMI ARC
  • Mejoras en HDMI CEC
  • Arreglo para ningún 'botón rojo' en canales con HBBTV
  • Corrección de tartamudeo/congelación en algunos servicios de HBBTV
  • Mejoras en el protector de pantalla OLED
  • Mejoras de estabilidad
  • Otras mejoras generales
 

Sero

Miembro UHD SDR
Registrado
7 Octubre 2019
He visto cómo desactivar el ASBL aunque de manera temporal en todas las oled de Philips.
Pulsamos en el mando HOME 1999 BACK y sale un menú azul. Vamos hasta casi abajo de todo y desactivamos OLED TCP. Le damos a back en el mando y se desactiva hasta que apaguemos la tv, por eso digo que es temporal.

Estoy viendo la serie de Amazon de La lista final y con lo oscura que es, es totalmente necesario desactivar esa porquería. Menudo cambio. Cuando se pilla una serie o peli de este estilo aunque haya que hacer "la chapucilla" pues se agradece.

Para el que no sepa que es el ASBL que no lo busque que vive mejor sin saberlo. Yo lo odio con todas mis fuerzas.
 

pjam

Miembro 480p
Registrado
20 Septiembre 2019
A ver si alguien lo averigua porque es un puntazo que se pueda quitar.
Buenas, tengo una 854 en 65" q desde hace unos dias le ha salido unas rayas verticales de color rojo, sabeis de q puede ser?, he realizado las tipicas pruebas de quitar la alimentación y todos los hdmi q tenia conectados y tambien hice un barrido de imagen residual pero nada. Esta en garantia.
 
Arriba